Zum Inhalt wechseln

Foto

diverse Probleme mit aktuellem Model

Automatkgetriebe Fehlermeldungen beheizbare Frontscheibe

  • Bitte melde dich an um zu Antworten
36 Antworten in diesem Thema

#1
MichaelK

MichaelK

    Newbie

  • Mitglied
  • PIP
  • 6 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    180 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2015 (MK2)
Hallo zusammen,

ich fahre seit kurzem das aktuelle Modell des S-Max (2.0, Diesel, Auomatik, 180 PS), Baujahr 08'2015, welchen wir vor kurzem als Vorführwagen erworben haben. Seit ca. 3 Wochen habe ich permanent nachfolgende Meldungen, insbesondere am Morgen: zum starten Bremse betätigen (Motor läuft aber bereits) und Adaptive Scheinwerfer prüfen (Lichtautomatik funktioniert in diesem Moment nicht). Des Weiteren hatte in den letzten ca. 2 Wochen etwa 5 Mal das Problem, dass ich den Schalthebel nicht aus der Parkstellung bewegen konnte, immer in Verbindung mit der Meldung "... zum Starten Bremse betätigen". Abgesehen davon das die beheizbare Frontscheibe nicht funktioniert (ist wohl bei Ford bekannt; austausch wird vorbereitet), reicht es mir langsam.

Wegen diesen Problemen war ich diese Woche bereits 3 Mal in der Werkstatt.
1. neue Updates aufgespielt -> Probleme weiterhin
2. Massepunkte nachgezogen (laut Ford), waren wohl locker -> Probleme weiterhin
3. Batterie ausgewechselt -> Probleme mit den Meldungen besteht weiterhin

Die Fehlermeldung würden mich noch nicht einmal so stören, wenn da nicht das Problem wäre, dass ich permanent das Auto stehen lassen muss, da ich den Wahlhebel nicht aus der Parkstellung bekomme.

Jemand eine Ahnung was hier schief läuft? werde die nächsten Tage vielleicht auch einmal an Ford rantreten.

Unterstütze das S-MAX Forum durch Deine Spende.

     

#2
nachbar

nachbar

    Advanced Member

  • Moderator
  • 5.423 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    200 PS Diesel, Schaltung
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium-S
  • Meine Farbe:
    Micastone-Silber Metallic
  • Modelljahr:
    2011 (FL)
  • Mein Wohnort:
    Nördliche Oberpfalz
Du bist nicht allein. Zu einigen Deiner Punkte (Scheinwerfer, Frontscheibe) gibt es bereits entsprechende Theads. Die dürften im Fahrzeugprobleme-Unterforum relativ leicht zu finden sein. Wenn man denn im MK2-Bereich danach sucht. ;) Ich schieb Dich mal dort hin, Du hast das bei den "alten" Mäxen rein gestellt.

Neu scheint mir die Sache mit dem "Zum Starten Bremse treten", während der Motor schon läuft.

#3
z_max

z_max

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 34 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    210 PS BT-Diesel, PowerShift, S/S
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2015 (MK2)
  • Mein Wohnort:
    Erlangen
Im Gangwahlknauf ist ja vorne der kleine Hebel drin. Der ist blockiert solange man nicht die Bremse tritt. Das ist in Stellung "P" so und soll verhindern, dass man einen Gang einlegt und das Auto unkontrolliert los rollt. Das Entsperren des Hebels spürt man, wenn man die Hand drauf hat und genau darauf achtet.

#4
Kilometerfresser

Kilometerfresser

    Advanced Member

  • VIP-User
  • PIPPIPPIP
  • 3.060 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    180 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    ST-Line
  • Meine Farbe:
    Mamba-Grün Metallic
  • Modelljahr:
    2018 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Stadt der Karl May Festspiele
Lass den Wagen am besten von deinem Händler wieder abholen, wenn das Problem aktuell besteht. Momentan sieht Ford offensichtlich etwas die Felle davon schwimmen, weil grundsätzlich nur noch akut bestehende Mängel über Updates oder sonstige Maßnahmen bereinigt werden dürfen. I
ch habe das gleiche Baudatum und auch diverses zu beanstanden.
Allerdings ist die Püfsoftware jetzt so konfiguriert, dass für meinen angeblich keine Updates mehr zur Verfügung stehen. Man beruft sich auf den Stand der Technik bei Auslieferung. Völliger Quatsch. Für jedes Software Modul gibt es kostenlose Updates bei Fehlfunktionen, siehe Smartphones und PC Systeme
Und so funktioniert meine Anzeige über die gefahrene Zeit im Navi nach Zielerreichen nicht richtig
, es kommt die Meldung, zu starten Kupplung treten, auch wenn der Wagen läuft
, die Bordcomputer setzen sich unterschiedlich und selbsttätig zurück
, die adaptiven Scheinwerfer benötigen etwa 3-5 Sekunden um sich zu stabilisieren, sonst stimmt der Lichtkegel nicht.
Die Spiegelumfeldbeleuchtung funktioniert nur bei aktivierter Handbremse.
Dazu wurde die Verdrahtung der Anhängerkupplung nicht vollständig geliefert
und die Ambientenbeleuchtung entspricht nicht der Ausführung wie in der Bestellpreisliste beschrieben.
Meiner stand jetzt drei Tage in der Werkstatt ohne erkennbaren Erfolg.
Ich liebe diese Auto, weil ich auch gleich wieder 700 km damit abrutsche und genau weiß,, dass ich entspannt ankomme, aber die Arbeitsweise von Ford kann und werde ich so nicht mehr hinnehmen.
Ich habe schon eine Mängelrüge formuliert und die geht nach Ostern an den Leasinggeber, den ausliefernden Händler, an dass Ford Kundenzentrum und an meinen armen Händler, der alles abarbeiten soll, und sich noch mit Ford auseinander setzen muss.
Mittlerweile kann ich nur vor den ersten ausgelieferten Fahrzeugen warnen, wenn man einwandfreie Funktionen erwartet.
  • pettersson, Godfather und Dexter gefällt das

#5
Dexter

Dexter

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 836 Beiträge
  • Mein Auto:
    Anderes Auto
  • Motor/Getriebe:
    Keine Angaben
  • Allrad:
    Keine Angabe
  • Meine Ausstattung:
    Keine Angaben
  • Meine Farbe:
    Kein Ford
  • Modelljahr:
    2016 (MK2)
  • Mein Wohnort:
    Sevelen, Niederrhein
Da bin ich ja schon wieder ein Stück zufriedener nicht den "Dienstwagen" aus 12/2015 genommen zu haben, und auf den neuen warte.

Bleibt zu hoffen, dass man die Kinderkrankheiten bei den neu ausgelieferten Modellen langsam beseitigt hat...

Leider sind die Produkte, auch Autos, heutzutage nur noch "Bananenprodukte", die beim Kunden reifen.
Nicht schön, aber offenbar nicht zu ändern.
  • nachbar und Anlayu gefällt das

#6
nachbar

nachbar

    Advanced Member

  • Moderator
  • 5.423 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    200 PS Diesel, Schaltung
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium-S
  • Meine Farbe:
    Micastone-Silber Metallic
  • Modelljahr:
    2011 (FL)
  • Mein Wohnort:
    Nördliche Oberpfalz
Du bringst es (leider) auf den Punkt. Ich meine, Rosl hat das schon auch mal geschrieben, dass man wahrscheinlich mit einem FL - egal ob MK1, MK2 oder MKsonstwas - gut beraten ist. Ansonsten stempelst Du Dich selbst zum zum Beta-Tester... :blink:

Marken-unabhängig übrigens. Wie lange ist das jetzt schon her mit dem Elch-Test bei der A-Klasse? (Jaaa, jetzt bin mal ICH der Esel, der das Gras wegfrisst, das mittlerweile drüber gewachsen ist). :P
  • Rosl gefällt das

#7
Kilometerfresser

Kilometerfresser

    Advanced Member

  • VIP-User
  • PIPPIPPIP
  • 3.060 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    180 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    ST-Line
  • Meine Farbe:
    Mamba-Grün Metallic
  • Modelljahr:
    2018 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Stadt der Karl May Festspiele
Ich konnte und kann mir den Liefertermin nicht aussuchen sondern unterliege gewissen Sachzwängen.
Allerdings helfe ich gerne den Interessenten und Selbstzahlern eben nicht in ihr Unheil zu laufen.
Momentan, lieber warten!

#8
Godfather

Godfather

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 105 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    150 PS Diesel, Schaltung, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Trend
  • Meine Farbe:
    Magnetic-Grau Metallic
  • Modelljahr:
    2015 (MK2)
  • Mein Wohnort:
    lummerland
Auch ich konnte nicht noch länger warten. Auslieferung war Mitte Dezember, so schätze ich mal das meiner Baudatum 11/2015 hatte. Egal, mich stört auch ein Teil der o. g, Liste (da wo ich mitreden kann) und es würde mich noch mehr ärgern, wenn ich bei einem Listenpreis > 40 TSD Selbstzahler wäre.
Was mich wahnsinnig stört ist das bei mir beide Stoßstangen (magnetic grau) einen andere Farbnuonce haben. Ein Kollege fragte mich ernsthaft, ob der mal einen Heckschaden hatte wegen den Farbunterschieben. Und ich habe privat einen Kuga Bj 2015 in der gleichen Farbe 1 Meter daneben parken, und der hat das halt nicht. Die anderen Dinge, halt nein - die Zwangsbelüftung - :( sehe ich so einigermaßen gelassen

Das Auto ist vom Fahrkomfort wirklich klasse und ich wollte nunmal einen S Max haben. Aber gut, jammern auf hohem Niveau. Knapp 3 Jahre Restlaufzeit, dann sehen wir weiter. Vielleicht gibt es ja wirklich mal ein Update wenigstens für die Belüftung. Meine Karre ist seit 3 Wochen nicht mehr in der Wäsche gewesen, da sieht wenigstens die Farben halbwegs gleich aus.

Bearbeitet von Godfather, 25 März 2016 - 09:22.


#9
S-Max 4ever

S-Max 4ever

    Member

  • Mitglied
  • PIPPIP
  • 18 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    140 PS Diesel, Schaltung
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Royal-Grau Metallic
  • Modelljahr:
    2008 (vFL)
  • Mein Wohnort:
    CE
Genau den gleichen Zirkus hatten wir damals mit unserem ersten MK1, der war auch einer der allerersten 2006er Modelle. Neben Elektronikmacken und extremer Ölverdünnung ist uns während der Fahrt mehrfach die Servo ausgefallen und das Lenkradschloss eingerastet, zum Glück immer bei langsamem Tempo. Danach war das Vertrauen aber sowas von weg.
Daraufhin wurde das Auto gewandelt und der fast identische neue, der dann 2008 endlich ankam, fährt bei uns bis heute problemlos mit inzwischen über 140.000km auf dem Tacho. Wir kaufen definitv nie wieder ein Auto mit EZ so kurz nach Markteinführung,das war uns aber sowas von eine Lehre! Und ja, unseres waren Selbstzahler-Autos. Zwar mit ordentlich Rabatt, aber immer noch teuer...

#10
Dexter

Dexter

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 836 Beiträge
  • Mein Auto:
    Anderes Auto
  • Motor/Getriebe:
    Keine Angaben
  • Allrad:
    Keine Angabe
  • Meine Ausstattung:
    Keine Angaben
  • Meine Farbe:
    Kein Ford
  • Modelljahr:
    2016 (MK2)
  • Mein Wohnort:
    Sevelen, Niederrhein

Was mich wahnsinnig stört ist das bei mir beide Stoßstangen (magnetic grau) einen andere Farbnuonce haben.


...und was tust Du bzw. Dein Händler dagegen?
Jetzt schreib' nicht, dass man das hinnehmen muss!!

#11
Kilometerfresser

Kilometerfresser

    Advanced Member

  • VIP-User
  • PIPPIPPIP
  • 3.060 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    180 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    ST-Line
  • Meine Farbe:
    Mamba-Grün Metallic
  • Modelljahr:
    2018 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Stadt der Karl May Festspiele
Die Lüftung kann ja im Sommer noch richtig lustig werden. Gestern schien ab und an die Sonne ins Auto und die Köima hat verzweifelt versucht die gewünschten 21,5 Grad zu halten. Der Mk1 konnte es. Der Mk2 hält die Temperatur im 600 km Reisemittel wohl auch. Allerdings mit Spitzen zwischen gefühlten 16 und 32 Grad. Aus den Fussdüsen kommt es warm und aus dem Armaturenbrett strömt der Schneesturm. Das kenne ich anders. Aber Ford hat keine Lösung parat. Ich kann und möchte den Wahen wegen dieser Mängel nicht wandeln. Das soll, verdammt noch mal, in Ordnung gebracht werden.
  • pettersson gefällt das

#12
HenryFord

HenryFord

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 1.592 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    240 PS BT-Diesel, 8-Gang-Automatik, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    ST-Line
  • Meine Farbe:
    Ruby-Rot Metallic
  • Modelljahr:
    2019 (MK2)
Das wird es, da bin ich mir sicher.
Für den Mondeo gibt es zu dieser Klimatisierungsproblematik schon ein Update. Ob das geholfen hat, weiß ich nicht.
Aber daran erkennt man, dass das Thema bekannt ist.

#13
Kilometerfresser

Kilometerfresser

    Advanced Member

  • VIP-User
  • PIPPIPPIP
  • 3.060 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    180 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    ST-Line
  • Meine Farbe:
    Mamba-Grün Metallic
  • Modelljahr:
    2018 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Stadt der Karl May Festspiele
In Köln und Barcelona sollten es die Spatzen von den Dächern pfeifen. Aber wieso dauert es alles so lange und warum stellt man sich dort taub und dumm?
Ich fürchte man weiß genau um die Probleme und will es aussitzen, weil es irre teuer wird alles zu korrigieren.
  • pettersson gefällt das

#14
Godfather

Godfather

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 105 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    150 PS Diesel, Schaltung, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Trend
  • Meine Farbe:
    Magnetic-Grau Metallic
  • Modelljahr:
    2015 (MK2)
  • Mein Wohnort:
    lummerland
@S Max Dexter
Tja, was tue ich dagegen? Ganz ehrlich, ich weiß es noch nicht. Ich arbeite 700 km vom Sitz unserers Fuhrparkmanagers entfernt, die haben den Wagen noch nie live gesehen. Ausgeliefert wurde von einem Händler ebenfalls 600 km enfernt, die Leasing sitzt auch "jwd", steht im Alphabet ganz vorne :o D. h. niemand ist hier direkt greifbar,

Ma angenommen was wären die Lösungen: Irgendein Lacker rotzt da drüber, ob das besser ist weiß ich nicht. Ich kann mir nicht vorstellen, das es zumindest eine neue Stoßstange gibt. Hier im Forum schreibt einer von einem weißen Mäxle, der auch Farbunterschiede vorne hat. Antwort: Stand der Technik, Kunststoff wird anders grundiert als Blech (ach nee..) Von der Ansicht hinten ist es ja kein Problem, aber an der Seite wo die Stoßstange am Blechstoß ist (Radhaus) sieht man es gewaltig,

Wenn die Möhre mal wieder gewaschen ist versuch ich mal ein aussagekräftiges Bild zu machen....

#15
Dexter

Dexter

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 836 Beiträge
  • Mein Auto:
    Anderes Auto
  • Motor/Getriebe:
    Keine Angaben
  • Allrad:
    Keine Angabe
  • Meine Ausstattung:
    Keine Angaben
  • Meine Farbe:
    Kein Ford
  • Modelljahr:
    2016 (MK2)
  • Mein Wohnort:
    Sevelen, Niederrhein
Wenn es ein Firmenwagen ist, kann es Dir ja eigentlich egal sein.
Aber ich würde es dennoch melden!

#16
MichaelK

MichaelK

    Newbie

  • Mitglied
  • PIP
  • 6 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    180 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2015 (MK2)
Hallo zusammen,

hatte am 19.03.2016 eine neue Batterie erhalten, was wohl das Getriebeproblem lösen sollte. Und was soll ich sagen .... es ging tatsächlich ohne Probleme gut. Bis heute! Außentemperatur 1°C und wieder die Probleme - adaptive Scheinwerfer prüfen - zum Starten Bremse betätigen und ... Ganghebel lässt sich nicht aus der Parkstellung bewegen ... ums verrecken nicht. Also wieder bei Ford angerufen, ADAC gekommen, Problem nicht lösen können, Abschlepper gerufen, Notentrigelung hat nicht funktioniert, neuen Abschlepper mit Kran geholt und Fahrzeug aufgeladen. Jetzt kommt's: Ford Mobilitätsservice deckt nur 2 Tage einen Ersatzwagen ab, Werkstatttermin habe ich ab 12.05.2016, also in 2 1/2 Wochen erhalten ... FRECHHEIT!
Von Ford Kundenservice kein Entgegenkommen und nur Ausreden. Hier wird nur gebastelt und versucht irgendetwas vor zu gaukeln. Eine Lösung scheint in absehbarer Zeit nicht möglich zu sein, da im Fehlerspeicher keine Meldung und somit für die "Fachhandwerker" also kein Problem vorliegt. Keiner mehr der mal seinen Kopf einschaltet und sich nur auf die EDV und an die Vorgaben von Ford hält ... vollkommen unprofessionell ... und das selbst als Geschäftskunde ... traurig!
Werden jetzt prüfen, welche Rückgabemöglichkeiten bestehen, da für uns die Vorgehensweise der Werkstatt als auch von Ford mehr als unbefriedigend ist.

#17
Kilometerfresser

Kilometerfresser

    Advanced Member

  • VIP-User
  • PIPPIPPIP
  • 3.060 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    180 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    ST-Line
  • Meine Farbe:
    Mamba-Grün Metallic
  • Modelljahr:
    2018 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Stadt der Karl May Festspiele
Das ist richtig heftig und ein sehr bedauerliches Verhalten der Werkstatt

#18
Model_A

Model_A

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 2.573 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    180 PS Diesel, Schaltung, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Iridium-Schwarz Mica
  • Modelljahr:
    2016 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Ich fahr ab auf BM im Kennzeichen...
@ nachbar
Der ELCHTEST....
Lang ist es her. 1997 war das. Mit dieser Äußerung hast du vielen Mut gemacht. Nach dem Motto: "Geteiltes Leid ist halbes Leid". Ich habe lieber einen S-Max mit kleinen Software-Macken als eine A-Klasse mit LKW-Zulassung.
Der kleinste Kipper der Welt? Die A-Klasse!
Was sagt ein Elch zum andern? "Geh'n wir heute noch einen kippen?"

Bearbeitet von Model_A, 26 April 2016 - 10:27.


#19
MichaelK

MichaelK

    Newbie

  • Mitglied
  • PIP
  • 6 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    180 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2015 (MK2)
Mein Problem, dass sich das Getriebe nicht aus der Parkstellung bewegen lässt geht weiter. Hatte jetzt von April bis Ende Oktober ruhe (es war ja nicht so kalt). Seit letzter Woche geht es aber wieder los. Erst in Fulda nicht weg gekommen und heute zu Hause stehen gelassen.

Vom Gelben Engel wurde letzte Woche vermutet, dass der Bremslichtschalter ne Macke hat, da neben der Meldung "zum Starten Bremse betätigen" auch die Rücklichter nicht funktionieren obwohl ich auf der Bremse stehe und der Motor läuft. Noch wärend eines Telefonates mit seinem Kollegen "Aussage vom zweiten Gelben Engel: ... da kannst du Garnichts machen, hatte ich auch schon mal, abschleppen lassen..." hat sich das Problem plötzlich von selbst gelöst und das Getriebe ließ sich entriegeln.

Gesagt getan und am Dienstag in die Werkstatt zum Wechsel des Bremslichtschalter. Dies hatte viel Überredungskunst gekostet mit dem Hinweis von mir, dass man sich halt ran tasten muss um das Problem einzugrenzen. Keine 2 Tage später tritt das Problem wieder auf.

Vom FFH wurde mir gesagt, dass sie da Garnichts machen können, da ja alles funktioniert, wenn ich in die Werkstatt komme.

Nun erneut einen Termin in der Werkstatt vereinbart, wo das Potenzialmodul ausgewechselt werden soll. Bin gespannt wie es hier weitergeht.

#20
Gridwolf

Gridwolf

    Advanced Member

  • Moderator
  • 8.461 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    180 PS Diesel, Schaltung, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2016 (MK2)
  • Mein Wohnort:
    Deggendorf

Unter dem Bremspedal befinden sich zwei Bremspedalschalter. Prüfen, ob beide Schalter angeschlossen sind und korrekt funktionieren. Ein Bremspedalschalterfehler verursacht nur die Anzeige der Meldung "EAC FAIL", er führt nicht zu einem begrenzten Leistungsmodus. Anweisungen in WDS folgen.

  • P0571 – Fehler im Bremspedalschalter

Vielleicht hilft das....




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0