Zum Inhalt wechseln

Foto

Alles zum Thema Sync 3


  • Bitte melde dich an um zu Antworten
1185 Antworten in diesem Thema

#1181
Speedmax

Speedmax

    Advanced Member

  • VIP-User
  • PIPPIPPIP
  • 288 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    210 PS BT-Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Ruby-Rot Metallic
  • Modelljahr:
    2017 (MK2)
  • Mein Wohnort:
    Mülheim an der Ruhr
..., runtergeladen und drauf gespielt nach ca. 10 min war es erledigt, nur was neues konnte ich bis jetzt nicht feststellen...
Aber nach dem Update ist vor dem Update

Gesendet von meinem SM-G975F mit Tapatalk

Unterstütze das S-MAX Forum durch Deine Spende.

     

#1182
Bojo

Bojo

    Member

  • Mitglied
  • PIPPIP
  • 26 Beiträge
  • Mein Auto:
    Ford Galaxy MK3
  • Motor/Getriebe:
    180 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Iridium-Schwarz Mica
  • Mein Wohnort:
    bei Berlin

Nach dem letzten Update bei der Durchsicht bei Ford habe ich einen ganz schlechten DAB-Empfang.

Ich hoffe das sich das mit dem Update erledigt hat.



#1183
Hubble27

Hubble27

    Newbie

  • Mitglied
  • PIP
  • 6 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    140 PS Diesel, Schaltung
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Iridium-Schwarz Mica
  • Modelljahr:
    2015 (MK2)
Kann hier jemand bestätigen dass mit der neuen Version die VZE wieder funktioniert? (hab das so von 2 usern aus nem Mondeo-Forum gelesen)

Gesendet von meinem Redmi Note 5 mit Tapatalk

#1184
focuswrc

focuswrc

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 180 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    150 PS Diesel, Schaltung, S/S
  • Allrad:
    Ja
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Magnetic-Grau Metallic
  • Modelljahr:
    2017 (MK2)
  • Mein Wohnort:
    Königsbach - Stein
Abwarten. Beim letzten update hats auch ne woche funktioniert und wurde dann schlechter

#1185
steimar

steimar

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 129 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    240 PS EcoBoost, Durashift (MK2)
  • Allrad:
    Nein
  • Meine Ausstattung:
    ST-Line
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2018 (MK2)
  • Mein Wohnort:
    Kornwestheim
Bin heute 200km gemischt gefahren mit neuer Software. VZE hat super funktioniert.


Gesendet von iPhone mit Tapatalk

#1186
Mr.Kilkenny

Mr.Kilkenny

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 323 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    240 PS EcoBoost, Durashift (MK2)
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2017 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Königsbrunn
Ich habe das Update auf der UK under DE Seite nicht angeboten bekommen.

Werde dann mal dieses Update von hier laden.




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0