Zum Inhalt wechseln

Foto

Axels ToDo Liste


  • Bitte melde dich an um zu Antworten
69 Antworten in diesem Thema

#1
Axel

Axel

    Admin

  • Admin
  • 5.434 Beiträge
  • Mein Auto:
    Keine Angaben
  • Motor/Getriebe:
    Keine Angaben
  • Mein Wohnort:
    Berlin, Reinickendorf
  • Mein Kennzeichen:
Was muss noch gemacht werden:

[OK] Deutsch für BLOG
[OK] Deutsch für Galerie
[OK] Deutsch für Map
[OK] Deutsch für Donloads
[OK] Downloadbereich prüfen
[OK] Tapa-Talk installieren
[OK] AntiSpam installieren
[OK] Member Map ?
[OK] Neuer Antworten Button unten bei jeden Posting neben Zitat !!
[OK] Neue Inhalte blinken lassen (oben rechts)
[OK] Modelljahre jetzt von 2006 bis 2012 im Custom-Profile (Anmeldung)
[NO] Icon-Bilder mit Farben für Profil
[OK] S-MAX-CLUB.DE Domain vom alten auf neuen Server übertragen
[NO] Download Bereich prüfen, siehe: HIER

Bearbeitet von Axel, 19 April 2012 - 23:52.


Unterstütze das S-MAX Forum durch Deine Spende.

     

#2
Jörg

Jörg

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 42 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    175 PS Diesel, Schaltung
  • Meine Ausstattung:
    White-/Silver-Magic
  • Meine Farbe:
    Polar-Silber Metallic
  • Modelljahr:
    2009 (vFL)
  • Mein Verbrauch:
  • Mein Wohnort:
    Rückersdorf
Was Übersetzung angeht wÜrde ich gerne helfen. Nur wie? Kannst du Hilfe brauchen?

#3
Axel

Axel

    Admin

  • Admin
  • 5.434 Beiträge
  • Mein Auto:
    Keine Angaben
  • Motor/Getriebe:
    Keine Angaben
  • Mein Wohnort:
    Berlin, Reinickendorf
  • Mein Kennzeichen:
Komme auf Dich zurück.

Was Du machen könntest, schau mal ob Du Fehler findest oder zum Teil finde ich immer noch einige Buttons die in Englisch sind.
Sag mir wo die stehen und was falsch und was richtig wäre.

1000 DANK

#4
Axel

Axel

    Admin

  • Admin
  • 5.434 Beiträge
  • Mein Auto:
    Keine Angaben
  • Motor/Getriebe:
    Keine Angaben
  • Mein Wohnort:
    Berlin, Reinickendorf
  • Mein Kennzeichen:
Kann wer das Tapa-Talk mal testen ?

#5
Axel

Axel

    Admin

  • Admin
  • 5.434 Beiträge
  • Mein Auto:
    Keine Angaben
  • Motor/Getriebe:
    Keine Angaben
  • Mein Wohnort:
    Berlin, Reinickendorf
  • Mein Kennzeichen:
Okay, Tapa-Talk geht auch wieder !

#6
Maciejka79

Maciejka79

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 319 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    130 PS Diesel, Schaltung
  • Meine Ausstattung:
    Trend
  • Meine Farbe:
    Cosmic-Silber
  • Modelljahr:
    2007 (vFL)
  • Mein Verbrauch:
  • Mein Wohnort:
    Rennerod
Hallo Axel,
ich kann in meinem Profil in der Galerie keine Bilder hochladen. Geht nicht oder was?

Gruß

#7
S Max Cruiser

S Max Cruiser

    Advanced Member

  • VIP-User
  • PIPPIPPIP
  • 238 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    240 PS EcoBoost, Durashift (MK2)
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Indic Blau Metallic
  • Modelljahr:
    2015 (NEU)
  • Mein Verbrauch:
  • Mein Wohnort:
    Berlin
Hi Maciejka79

Nee Galerie funzt noch nich
mfg
der S Max Cruiser aus Berlin
Udo

#8
Maciejka79

Maciejka79

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 319 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    130 PS Diesel, Schaltung
  • Meine Ausstattung:
    Trend
  • Meine Farbe:
    Cosmic-Silber
  • Modelljahr:
    2007 (vFL)
  • Mein Verbrauch:
  • Mein Wohnort:
    Rennerod
Danke für deine Antwort. :)


Gruß und schönes Weekend

#9
Axel

Axel

    Admin

  • Admin
  • 5.434 Beiträge
  • Mein Auto:
    Keine Angaben
  • Motor/Getriebe:
    Keine Angaben
  • Mein Wohnort:
    Berlin, Reinickendorf
  • Mein Kennzeichen:
Habe heute folgende Arbeiten durchgeführt:

- Galerie eingerichtet und geprüft. Tutorial angefangen zu erstellen, Galerie noch in Testphase.
- Galerie mit Wasserzeichen versehen
- Motoren und Getriebe dem UserProfil zugefügt.
- Facebook, Google+ und Twitter Anbindung integriert, geht jetzt prima mit FB !

Galerie wird vielleicht am Sonntag freigegeben ;)

Morgen muss ich mich mal um die VIP-User Kammer kümmern. Habe immer noch Probleme, dass die VIP User zwar erkannt werden, man kann das aber im Forum nicht erkennen, weil die Primäre Gruppe MEMBER ist, die Sekundäre Gruppe VIP-User.

Bekomme ich aber vielleicht gelöst.

#10
S-MaxBerliner

S-MaxBerliner

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 1.070 Beiträge
  • Mein Auto:
    Anderes Auto
  • Motor/Getriebe:
    Keine Angaben
  • Meine Ausstattung:
    Keine Angaben
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2015 (NEU)
  • Mein Wohnort:
    Berlin-Mahlsdorf
Bei der Motorenauswahl von meinem 2.0 Ecoboost 240 PS steht folgendes zur Auswahl:

Handschaltung und Durasshift

Richtig wäre hier aber Powershift, nicht Durashift !

LG

#11
automatiks

automatiks

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 282 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    200 PS Diesel, DuraShift
  • Meine Ausstattung:
    Titanium-S
  • Meine Farbe:
    Panther-Schwarz Metallic
  • Modelljahr:
    2012 (FL)
  • Mein Verbrauch:
  • Mein Wohnort:
    Wilder Süden
:) wird wieder ... Danke!

Bei dem 200 PS Diesel mus statt PS die DS rein und beim 163 PD Diesel gerade umgekehrt.

VG automatiks

#12
Axel

Axel

    Admin

  • Admin
  • 5.434 Beiträge
  • Mein Auto:
    Keine Angaben
  • Motor/Getriebe:
    Keine Angaben
  • Mein Wohnort:
    Berlin, Reinickendorf
  • Mein Kennzeichen:
Wollte ja nur mal wiessen, ob Ihr es merken würdet :P

Muss wohl um die Zeit was verdreht haben.

So siehts es jetzt aus:

100=--------------- DIESEL -----------------
110=115 PS TDCi, Schaltung
120=125 PS TDCi, Schaltung
130=130 PS TDCi, Schaltung
140=140 PS TDCi, Schaltung
150=140 PS TDCi, DuraShift
160=140 PS TDCi, PowerShift
170=163 PS TDCi, PowerShift
180=175 PS TDCi, Schaltung
190=200 PS TDCi, Schaltung
200=200 PS TDCi, DuraShift
500=------------- BENZINER ---------------
510=145 PS Benzin, Schaltung
520=145 PS Flexifuel, Schaltung
530=160 PS Benzin, DuraShift
540=160 PS EcoBoost-SCTi, PowerShift
550=200 PS EcoBoost-SCTi, Schaltung
560=200 PS EcoBoost-SCTi, PowerShift
570=220 PS Benzin, Schaltung
580=240 PS EcoBoost-SCTi, Schaltung
590=240 PS EcoBoost-SCTi, PowerShift
998=------------- Sonstige ---------------
999=Keine Angaben

Findet jemand noch nen Fehler oder habe ich was vergessen ?

#13
Weiße Lady

Weiße Lady

    Advanced Member

  • Moderator
  • 738 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    145 PS Benzin, Schaltung
  • Meine Ausstattung:
    Trend
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2011 (FL)
  • Mein Verbrauch:
  • Mein Wohnort:
    Sonneberg/Thür.
Hallo Axel!
Die Kontaktinformationen müssen wir wieder beleben!
Hier haben wir ja auch unsere Hallonummern hinterlegt.

Borni

#14
Maxi-King

Maxi-King

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 474 Beiträge
Es sind ja eigentlich 203 PS beim 2.0L EcoBoost-Benziner, was uns auch vom 200PS-Diesel unterscheidet... *gar nicht kleinlich sei* :D

Ansonsten: Tolle Arbeit, Axel, das neue Forum wird immer schöner!

LG

#15
Axel

Axel

    Admin

  • Admin
  • 5.434 Beiträge
  • Mein Auto:
    Keine Angaben
  • Motor/Getriebe:
    Keine Angaben
  • Mein Wohnort:
    Berlin, Reinickendorf
  • Mein Kennzeichen:
Das macht der Diesel aber durch seine Kraft von >400Nm wieder wett ...

Habe es geändert.

Steffen: Mach ich morgen !

#16
Demon

Demon

    Member

  • Mitglied
  • PIPPIP
  • 15 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    140 PS Diesel, DuraShift
  • Meine Farbe:
    Panther-Schwarz Metallic
  • Modelljahr:
    2007 (vFL)
Hast du vielleicht unten den Forumsfooter gelöscht? Ich kann mit dem Safari vom Handy aus nicht mehr auf die Klassische Ansicht wechseln.
Ist leider ab und zu nötig, da dem Mobile Theme ein paar Funktionen fehlen.

#17
Maxi-King

Maxi-King

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 474 Beiträge
Super Axel, danke dir für die schnelle Korrektur!

LG

#18
nicolas

nicolas

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 39 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    140 PS Diesel, DuraShift
  • Meine Farbe:
    Zederngrün
  • Modelljahr:
    2008 (vFL)
  • Mein Wohnort:
    Südwürttemberg
@Axel: Falls irgendwann mal Zeit ist wäre es nett auch die S-max-Farben vor FL wiederzubeleben, die nicht mehr da sind, bsp Zederngrün ;) , hat aber überhaupt keine Eile.

#19
Axel

Axel

    Admin

  • Admin
  • 5.434 Beiträge
  • Mein Auto:
    Keine Angaben
  • Motor/Getriebe:
    Keine Angaben
  • Mein Wohnort:
    Berlin, Reinickendorf
  • Mein Kennzeichen:

Hast du vielleicht unten den Forumsfooter gelöscht? Ich kann mit dem Safari vom Handy aus nicht mehr auf die Klassische Ansicht wechseln.
Ist leider ab und zu nötig, da dem Mobile Theme ein paar Funktionen fehlen.

Wenn Du nen Safari hast, dann nutze doch bitte die IPB-App des Forum Herstellers oder die Tapatalk App aus dem App-Store. Bei Fragen bitte PM senden

http://forum.s-max-c...ard-app-iphone/
http://forum.s-max-c...ndpost__p__5111

#20
Axel

Axel

    Admin

  • Admin
  • 5.434 Beiträge
  • Mein Auto:
    Keine Angaben
  • Motor/Getriebe:
    Keine Angaben
  • Mein Wohnort:
    Berlin, Reinickendorf
  • Mein Kennzeichen:
Frage:

Gab es den 160 PS Benziner auch mit Automatik Getriebe ??

@Axel: Falls irgendwann mal Zeit ist wäre es nett auch die S-max-Farben vor FL wiederzubeleben, die nicht mehr da sind, bsp Zederngrün ;) , hat aber überhaupt keine Eile.

Klar, haben wir vergessen. Sowas immer per PM sofort melden, SOnst geht diese wichtige Sache irgend wie unter. Habe es jetzt nachgetragen ;)




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0