Zum Inhalt wechseln

Foto

Da isser, der S-Max


  • Bitte melde dich an um zu Antworten
85 Antworten in diesem Thema

#1
Duc944

Duc944

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 458 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    150 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Magnetic-Grau Metallic
  • Modelljahr:
    2016 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Montabaur
Hallo,

heute habe ich meinen Max abgeholt und gleich mal 300 km abgespult. :)

Bin schwer begeistert. Der Wagen läuft sehr ruhig, das Powershift schaltet sanft und logisch. Klasse.

Auf den 300 km Autobahn mich mal mit den Assistenzsystemen beschäftigt, die funktionieren erstaunlich gut. Kann aber in den zahlreichen Untermenus noch angepasst werden.

Der erste Eindruck ist wirklich super. :D

Mache am WE mal Bilder von dem Guten.


Grüße

Klaus
  • eliot398 gefällt das

Unterstütze das S-MAX Forum durch Deine Spende.

     

#2
Easy98

Easy98

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 1.040 Beiträge
  • Mein Auto:
    Anderes Auto
  • Motor/Getriebe:
    Keine Angaben
  • Allrad:
    Ja
  • Meine Ausstattung:
    Keine Angaben
  • Meine Farbe:
    Kein Ford
  • Mein Wohnort:
    Lebensmittelpunkt vorübergehend in Ostthüringen ...
Hallo Klaus,

na dann viel Spaß und allzeit gute Fahrt. :)

Ich werde auf meinen noch 'ne ganze Weile warten müssen. :( Aber Vorfreude ...

Viele Grüße,
Steffen

#3
SmaxAnesAjla

SmaxAnesAjla

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 90 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    163 PS Diesel, PowerShift
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium-S
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2012 (FL)
  • Mein Wohnort:
    Lübbecke
Von mir auch Glückwünsch!! Alle zeit gute fahrt!😃😃 Eins bleibt aber noch: Baujahr, welches motor, farbe, ausstattung 😃😃
Gruss
S.C

Gesendet von meinem LG-D855 mit Tapatalk



#4
nachbar

nachbar

    Advanced Member

  • Moderator
  • 5.337 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    200 PS Diesel, Schaltung
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium-S
  • Meine Farbe:
    Micastone-Silber Metallic
  • Modelljahr:
    2011 (FL)
  • Mein Wohnort:
    Nördliche Oberpfalz
Wenn Du mal wieder am PC sitzt, kannst Du das seinem Profil entnehmen ;) .

@Duc944: viel Vergnügen mit dem neuen Spielzeug, auf dass es nie langweilig werde und Du es vor allem nicht kaputt machst! Allzeit gute Fahrt :) !

#5
Duc944

Duc944

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 458 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    150 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Magnetic-Grau Metallic
  • Modelljahr:
    2016 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Montabaur
Halle Danke,

Am We hat er die ersten 1000 km runter, mal sehen. :)

Ist ein schönes Auto.

Grüße

Klaus

#6
Duc944

Duc944

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 458 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    150 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Magnetic-Grau Metallic
  • Modelljahr:
    2016 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Montabaur
Hallo Maxxer,

so die ersten 1000 km sind abgearbeitet. Mal die ganzen Systeme soweit durchgecheckt. :)

Die adaptive GRA funktioniert wirklich gut. Der Lane Assist regelt auch gut, allerdings kommt mir der Eingriff manchmal etwas heftig vor.

Mit dem Navi muss ich mich noch etwas anfreunden, aber RTFM hilft da schon mal. ;)

Der S-Max ist ein klasse Reisefahrzeug, das komfortabelste was ich bisher hatte. Man steigt entspannt ein und 300 km später genau so aus. :)


Die Wetterlage hatte die Woche ja auch alles in Petto. Im Sauerland sagt mir de Max dann das die GRA abgeschaltet wird, weil der Sensor verschmutzt sei. :D

Da musste ich wieder selber fahren. ;)

Fazit, immer noch begeistert vom Maxxe.

Grüße

Klaus
  • JosefBachlechner gefällt das

#7
Kilometerfresser

Kilometerfresser

    Advanced Member

  • VIP-User
  • PIPPIPPIP
  • 3.039 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    180 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    ST-Line
  • Meine Farbe:
    Mamba-Grün Metallic
  • Modelljahr:
    2018 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Stadt der Karl May Festspiele
Stell mal die Empfindlichkeit beim Lane Assist auf niedrig.
Dann ruckt er nicht so beim Gegenlenken

#8
Duc944

Duc944

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 458 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    150 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Magnetic-Grau Metallic
  • Modelljahr:
    2016 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Montabaur
Danke,

werde ich mal eine Stufe niedriger einstellen. System funktioniert aber wirklich gut. Auch bei verschneiten Straßen und Autobahnen. :D

Hätte ich nicht gedacht. ;)

Grüße

Klaus

#9
Duc944

Duc944

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 458 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    150 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Magnetic-Grau Metallic
  • Modelljahr:
    2016 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Montabaur
Hier mal ein Bild vom Maxe. :)

Gestern mal geputzt, bis jetzt war er nur dreckig. ;)

Noch mit den Winterschluffen. :)

Eingefügtes Bild


Grüße

Klaus

#10
Poopie

Poopie

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 40 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    210 PS BT-Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Vignale (nur MK2)
  • Meine Farbe:
    Indic Blau Metallic
  • Modelljahr:
    2016 (MK2)
Sehr schick ! Glückwunsch!

#11
Chwinpat

Chwinpat

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 176 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    180 PS Diesel, PowerShift, S/S
  • Allrad:
    Ja
  • Meine Ausstattung:
    Vignale (nur MK2)
  • Meine Farbe:
    Andere Farbe
  • Modelljahr:
    2016 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Fulenbach, Schweiz
Sehr edel. Allzeit gute Fahrt.

#12
Duc944

Duc944

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 458 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    150 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Magnetic-Grau Metallic
  • Modelljahr:
    2016 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Montabaur
Danke, :)

bin auch wirklich sehr zufrieden.

Teste im Augenblick noch die ganzen Assistenzsysteme. ;) Wenn sich die Verkehrszeichenerkennung mit dem Limiter und der ACC noch kombinieren ließe. :rolleyes:
Das wäre dann wohl zu viel des Glückes. :lol:


Grüße

#13
Gridwolf

Gridwolf

    Advanced Member

  • Moderator
  • 8.461 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    180 PS Diesel, Schaltung, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2016 (MK2)
  • Mein Wohnort:
    Deggendorf
Mit dem Limiter zusammen geht es ja auch, nur die Verbindung zum Tempomaten gibt's nicht.

Bearbeitet von Gridwolf, 02 Februar 2017 - 10:31.


#14
Duc944

Duc944

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 458 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    150 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Magnetic-Grau Metallic
  • Modelljahr:
    2016 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Montabaur
Genau,

das meinte ich. ;)

#15
Duc944

Duc944

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 458 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    150 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Magnetic-Grau Metallic
  • Modelljahr:
    2016 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Montabaur

So Leute,

 

keine 8 Wochen alt, die ersten 10.000 hat er hinter sich.

 

Bin nach wie vor sehr zufrieden mit dem Maxe. :D 

 

Vor gut 20 Jahren habe ich noch gesagt "Nie wieder Ford". ;)  Zugegeben, meine Kollegen mussten mich auch ein wenig überzeugen.

 

Kann aber wirklich nichts schlechtes sagen. :) 

 

Sehr gut finde ich. :D 

 

Die Assistenzsysteme funktionieren sehr gut. Auf der BAB fahre ich fast nur mit ACC. Landstraße dann den Limiter. Lane Assist ist immer aktiv.

Das Navi und ich, wir verstehen  uns auch immer besser. ;) 

 

Der Komfort ist sehr gut und die Platzverhältnisse großzügig. Eine toller Reisewagen. Das Getriebe schaltet perfekt, sauber und logisch.

Der Verbrauch liegt im Augenblick bei ca. 7l. Bei intensiver Nutzung der SH.

 

 

Schön wäre. :rolleyes: 

 

Wenn ACC und Limiter sich verstehen würden.

 

 

Gar nicht schön. :( 

 

Das Soundsystem, leider nicht lauter als 30. :(  Da muss ich mal beim FFH nachfragen.

 

Probleme.

 

Von den hier genannten Problemen ist bisher keines aufgetreten. Es klappert nichts, die Klima und SH funktioniert tadellos.

Front und Heckscheibenheizung habe ich noch nicht getestet, wegen SH. :D 

Der Parkassistent ist auch noch nicht im Einsatz gewesen, parken gehört nicht unbedingt zu meinen Schwächen. ;) 

 

Freue mich auf die nächsten km. :D 

 

 

Grüße


  • nachbar und Easy98 gefällt das

#16
Gridwolf

Gridwolf

    Advanced Member

  • Moderator
  • 8.461 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    180 PS Diesel, Schaltung, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2016 (MK2)
  • Mein Wohnort:
    Deggendorf
Zur Begrenzung vom Soundsystem: kannst du das nicht über das Hochdrehen der Klangregler beheben?

#17
Model_A

Model_A

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 2.573 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    180 PS Diesel, Schaltung, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Iridium-Schwarz Mica
  • Modelljahr:
    2016 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Ich fahr ab auf BM im Kennzeichen...
Ist doch ein Problem von SYNC3, glaube ich. Und da ist es "...Stand der Technik..."
Haben anderorts sich viele schon beschwert.
(Gott sei Dank, SYNC2 an Bord...da macht das Gleiten nachts über die BAB mit Kraftwerk und ordentlich Saft so richtig Spaß 😂😄)

Bearbeitet von Model_A, 03 März 2017 - 06:40.


#18
Kilometerfresser

Kilometerfresser

    Advanced Member

  • VIP-User
  • PIPPIPPIP
  • 3.039 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    180 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    ST-Line
  • Meine Farbe:
    Mamba-Grün Metallic
  • Modelljahr:
    2018 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Stadt der Karl May Festspiele
Sync 2 mit 3.08er SW macht auch bei 30 Schluß....

#19
Duc944

Duc944

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 458 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    150 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Magnetic-Grau Metallic
  • Modelljahr:
    2016 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Montabaur

So,

 

liege voll im Soll, halbes Jahr und 30.000 km. :) 

 

Am Freitag geht es zur ersten Inspektion. Bisher keinerlei Probleme.

 

Schön wäre nach wie vor wenn ACC und Limiter sich verstehen würden. Unschön ist auch das ACC unter 20 abschaltet, im Stau wäre das sehr nützlich.

 

Ansonsten funktionieren die System problemlos, die Assistenten sind auch zu 95% im Einsatz.

 

Einzig das Soundsystem, zu leise. :( 

 

Ist aber jammern auf hohem Niveau.

 

Ich würde mir aktuell den Wagen sofort wieder bestellen. :D 



#20
Duc944

Duc944

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 458 Beiträge
  • Mein Auto:
    Ford S-MAX MK2
  • Motor/Getriebe:
    150 PS Diesel, PowerShift, S/S
  • Allrad:
    Nein
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Magnetic-Grau Metallic
  • Modelljahr:
    2016 (MK2)
  • Mein Verbrauch:
  • Mein Wohnort:
    Montabaur

So, 

 

da isses, das erste Problem.

 

Zwischen Nürnberg und Ingolstadt gehen alle Lampen an.  :huh:   Störung Antriebsstrang, läuft nur noch im Notprogramm.  :o 

 

Hab mich dann noch die 150 km zum Hotel geschleppt, halbwegs vorwärts ging es nur noch in S mit den Schaltpaddels.

 

Morgen zum Kunden und dann mal sehen, ob ich die 600km nach Hause schaffe oder hier eine Werkstatt brauche.  :wacko: 

 

so ein Mist.






Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0