Zum Inhalt wechseln

Herzlich Willkommen im Ford S-MAX Club

Willkommen im Ford S-MAX Club

Wie die meisten Foren, müssen sich neue User registrieren, um Beiträge in unserer Community verfassen zu können. Aber keine Sorge, dies ist ein einfaches und kostenloses Verfahren, das ein Mindestmaß an Informationen erfordert.

Nach der Anmeldung stehen Dir unter anderem folgende Dienste zur Verfügung:
  • Starten von neuen Themen und Antworten auf andere
  • Abonniere Themen und Foren, um automatische Updates zu erhalten
  • Hinzufügen von Ereignissen in unseren Kalender
  • Erreichbarkeit alle Inhalte, auch die, die wir Gästen bewusst ausblenden
Guest Message by DevFuse

Motorruckeln bei ~2000 U/min, Teillast, 2.0 TDCI


  • Bitte melde dich an um zu Antworten
122 Antworten in diesem Thema

#1
Zapzarap

Zapzarap

    Newbie

  • Mitglied
  • PIP
  • 3 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Modelljahr:
    2007 (vFL)
  • Mein Wohnort:
    Köln
Hallo zusammen,

im alten Forum gab es unter dem Stichwort "Motorruckeln" einen Sammelthread, in dem das Symptom Motorruckeln für Benziner, Diesel, verschiedene Drehzahlbereiche, Teillast-, Volllastbetrieb munter durcheinander lief.

Daher hier noch einmal die Frage nach dem konkreten Problem des Motorruckelns / -Verschluckens bei ~2000 U/min im Teillastbetrieb beim 140PS 2.0l TDCI, 6Gang (2007.75).

Das Symptom lässt sich provozieren im Kolonnenverkehr auf der Landstraße / Autobahn, wenn die Geschwindigkeit im 4./5./6. Gang bei ~ 2000 U/min gehalten wird bzw. die Drehzahl in diesen Bereich fällt (z.B. durch Ausrollenlassen / Motorbremse). Beim erneuten Teillast-Gasstoß ruckelt und huppelt der Wagen munter vor sich her.

Das Problem ist bei mir immer reproduzierbar, d.h. ein Problem mit der Regeneration des DPF ist unwahrscheinlich. Das ZMS ist bereits getauscht worden, es steht nach älteren Berichten aber vor allem auch im Zusammenhang mit Ruckeln bei der Beschleunigung / Volllast. Die Motorsteuerung hat ein Update in 2010 bekommen, es ist also nicht mehr die originale aus Nov. 2007. Der sehr ähnliche Motor im Wagen eines Bekannten (Peugeot 307 HDi 135 FAP) zeigt die Symptome nicht.

Meine konkrete Frage: Hat jemand ähnliche Probleme bereits in den Griff bekommen? Einige Meinungen gingen in Richtung AGR-Ventil bzw. "zwei braune überdruckventile (mit unbekannter Funktion)". Bei Turbodieseln anderer Hersteller liest man bei dieser Symptomatik oft von Problemen mit dem Luftmassenmesser, evtl. ist das ja auch bei den Ford-Dieseln erfolgversprechend.

Und nein: Mein freundlicher FFH hier in Köln hat keinerlei Idee und kennt das Problem nach eigener Aussage nicht.

Unterstütze das S-MAX Forum durch Deine Spende.

#2
WAMBIS

WAMBIS

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 65 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Meine Farbe:
    Panther-Schwarz Metallic
  • Modelljahr:
    2008 (vFL)
  • Mein Verbrauch:
  • Mein Wohnort:
    Kirchlauter
Hallo hab das Gleiche problem bei unserem s-Max.
Haben ihn gekauft da war er drei jahre alt.das problem trat gleich von anfang an auf.
Da wir eine gebrauchtwagengarantie haben wurde schon antriebswelle und vieles mehr getauscht.
Alles ohne erfolg.Letzte Woche war ein sachverständer vom TÜV im auftrag der versicherung da.
Dieser konnte den Fehler auch nicht finden.
WArten nun auf antwort der versicherung wie es weider geht.
Lg Wambis

#3
AndreasKB

AndreasKB

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 65 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Meine Farbe:
    Panther-Schwarz Metallic
  • Modelljahr:
    2009 (vFL)
  • Mein Wohnort:
    Korbach
Hallo,
gibts was neues zu dem Problem?

Bei meinem Wagen(140PS TDCI) plagt mich wahrscheinlich das gleiche Problem. Wobei ich meine daß es im kalten Zustand stärker spürbar ist.Es gelingt mir aber nicht  immer dieses Ruckeln zu provozieren. Es wurde (auch wegen einem anderen Problem: Motor ging beim auskuppeln aus) das AGR-Ventil getauscht, wodurch daß Ruckeln aber nicht besser wurde. Desweiteren wurden die Rücklaufmengen an den Injektoren gemessen um einen Defekt der Düsen auszuschließen(ohne Befund). In der Werkstatt(Ford) will keiner das Ruckeln je gemerkt haben, noch kennen.

Meiner Meinung nach könnte es auch ein Softwareproblem sein.Hab irgendwo im Web mal was von einem MAF- oder MAP-Sensor der damit zusammenhängt gelesen.
Kann das einer bestätigen?

LG AndreasKB

#4
Stpussy

Stpussy

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 47 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2009 (vFL)
  • Mein Wohnort:
    Werneck
Hallo Leute, darf ich mich hier mit anschließen?
Hab die selben geschilderten Probleme, die aber bei ~4000U/min wieder weg sind.
Meine Frau ist von Jan. bis März knappe 4500km gefahren und sie hat gesagt es war alles ok!
Gestern 20°C, ab in die Stadt und es ist wieder da. Ich war jetzt schon bei 2 Fordhändlern. Ich konnte bei beiden Händlern das Problem "vorführen"!
aber außer einem Achselzuggen war nix!
Noch extremer war es als ich eine TUNINGBOX einer bekannten Firma installiert hatte. Deren Aussage: Sowas hatten sie auch noch nicht!

Ich hab jetzt am Dienstag einen Termin bei einem ehemaligen FordWerkstatt Meister, der sich selbständig gamacht hat.
Mal schauen was er dazu sagt!

Zur INFO ich fahr nen 2.5er Turbo!!!


Also scheint das Problem nicht nur an den Dieseln zu liegen, eher die Turbos?!?!?!

Ich hoffe wir bekommen da noch was raus!

#5
Stpussy

Stpussy

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 47 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2009 (vFL)
  • Mein Wohnort:
    Werneck
Hi Leut ich hab in anderen Foren a weng gelesen. Haupsächlich wegen den 2.5er aber hab ein Zitat von nem 140PS Diesel Fahrer der die selben Symptome aufweist!

Zitat: von KURISU
mann.... was macht man sich gedanken, http://www.kinetic-s-tuning.de/Smileys/kinetic-s-tuning/hammer.gif wenn das geliebte Mäxchen krank ist, aber bin heut morgen beim Doktor

na ihr wisst schon.... http://www.kinetic-s-tuning.de/Smileys/kinetic-s-tuning/anbet.gif http://www.kinetic-s-tuning.de/Smileys/kinetic-s-tuning/anbet.gif und nu ist er wieder gesund und rennt wie ein...... junger Bulle http://www.kinetic-s-tuning.de/Smileys/kinetic-s-tuning/muahaha.gif http://www.kinetic-s-tuning.de/Smileys/kinetic-s-tuning/muahaha.gif

was war geschehen, der Schlauch vom Luftfilterkasten hat sich gelöst, dadurch falsch Luft angesaugt.... rest ist ja dann klar

warum er so gehoppelt hat, schön wenn man einen Schutzbrief hat, hat mir nur die Praxisgebühr gekostet für die Kaffeekasse

auf meinen Doktor http://www.kinetic-s-tuning.de/Smileys/kinetic-s-tuning/bia.gif http://www.kinetic-s-tuning.de/Smileys/kinetic-s-tuning/bia.gif




Also schaut mal nach!!!

#6
WAMBIS

WAMBIS

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 65 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Meine Farbe:
    Panther-Schwarz Metallic
  • Modelljahr:
    2008 (vFL)
  • Mein Verbrauch:
  • Mein Wohnort:
    Kirchlauter
Also bei mir ist kein Schlauch locker.
Hab um sicherzugehen gerade nochma nachgeschaut.
Noch nix vom gutachter gehört.
Hab da noch ne vermutung.Habt ihr panoramadach?

#7
AndreasKB

AndreasKB

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 65 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Meine Farbe:
    Panther-Schwarz Metallic
  • Modelljahr:
    2009 (vFL)
  • Mein Wohnort:
    Korbach
Hallo zusammen,
Ja ich habe ein Panoramadach. Aber was soll das damit zu tun haben? Mein Luftfilterschlauch usw. sind auch in Ordnung.

LG AndreasKB


#8
Stpussy

Stpussy

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 47 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2009 (vFL)
  • Mein Wohnort:
    Werneck
Nei ich hab keins. Hab heut aber "testhalber" mal das mit der Klima probiert... Ich kanns nicht sagen, die aussen Temperatur war heut ja auch unter 10°C.
gruß

#9
Clipper

Clipper

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 117 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    140 PS Diesel, Schaltung
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Cosmic-Silber
  • Modelljahr:
    2007 (vFL)
  • Mein Verbrauch:
  • Mein Wohnort:
    Nähe Bielefeld
Ich habe das während des Fahrens auch. Gleite im 4.Gang mit 2000 U/min so dahin und der Wagen fängt leichtes ruckeln an.
Das gleiche Problem hatte ich bei meinem Focus C-Max, 1,6l, auch gehabt. Entweder einmal kurz den Fuß vom Gas genommen oder etwas Gas gegeben. Dann war/ist es weg.
Was es war/ist kann mir auch niemand sagen.
Nur ist es bei mir nicht so, dass er anfängt zu ruckeln wenn ich Gas gebe, sondern einfach beim dahin gleiten.
Als wenn es Zündstörungen wären.
Es ist einfach etwas nervig, aber zu finden ist nix

#10
Stpussy

Stpussy

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 47 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2009 (vFL)
  • Mein Wohnort:
    Werneck
Also ich war heut bei einem ehem. Fordmeister der sich selbstständig gemacht hat!
Ich hab erst 43oookm drauf, ich sagte schau mal nach den Zündkerzen! Er sagte dann die müssen erst bei 90000 raus...
Er hat trozdem nachgeschaut, beim ausbauen hat er gemerkt das ein kleines Unterdruckschläuchle nicht richtig drauf war.
Die Zündkerzen hat er auch gewechselt, die waren nix mehr so ...

KEIN Ruckeln mehr !

Checkt die Schläuche mal, oder lasst sie checken!

gruß aus Franken

#11
Clipper

Clipper

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 117 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    140 PS Diesel, Schaltung
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Cosmic-Silber
  • Modelljahr:
    2007 (vFL)
  • Mein Verbrauch:
  • Mein Wohnort:
    Nähe Bielefeld
Welcher Unterdruckschlauch beim Diesel denn??

#12
Stpussy

Stpussy

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 47 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2009 (vFL)
  • Mein Wohnort:
    Werneck
Tut mir leid das ich, als Benziner Fahrer, hier im Diesel Thread schreibe...
Ich fahr den 2.5er turbo!
Check einfach mal alle!

#13
Clipper

Clipper

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 117 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    140 PS Diesel, Schaltung
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Cosmic-Silber
  • Modelljahr:
    2007 (vFL)
  • Mein Verbrauch:
  • Mein Wohnort:
    Nähe Bielefeld
Na denn. Danke

#14
AndreasKB

AndreasKB

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 65 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Meine Farbe:
    Panther-Schwarz Metallic
  • Modelljahr:
    2009 (vFL)
  • Mein Wohnort:
    Korbach
Hallo,
kann vielleicht einer ein Foto einstellen auf dem mann das AGR-Ventil sehen kann, bzw. es benannt ist.

LG AndreasKB


#15
Stromer

Stromer

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 35 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    163 PS Diesel, Schaltung
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Morello Metallic
  • Modelljahr:
    2011 (FL)
  • Mein Wohnort:
    Schweiz
Leute
ich hab das ruckeln AUCH beim 163ps 2.0 TDCI :heuel:
- Beim gleiten z.B. innerorts (auch mit Tempomat) im 4 Gang mit ca. 55kmH auf der Uhr
- Im 3. meldet der grüne Pfeil schalten -> im 4. ruckelts dann
- Egal ob Motor kalt, oder nach längerer AB Fahrt
- Dachte aber bisher, das wäre die Schubabschaltung (so hatte mir das zumindest der freundliche FH erklährt)
(Mit dem Renault 1.9 dCI FAP 131PS konnte ich sogar im 6. durch's Dorf fahren, dito mein Nissan Micra K11 75 PS Benziner).

#16
panama-joe

panama-joe

    Advanced Member

  • VIP-User
  • PIPPIPPIP
  • 408 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    200 PS Diesel, Schaltung
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2012 (FL)
  • Mein Verbrauch:
  • Mein Wohnort:
    Wilder Süden
Bei unserem Mäxle (2.2 TDCi Handschaltung) tritt auch ein Ruckeln auf, und zwar beim Einkuppeln im nächsthöheren Gang ohne Gas (z.B. nach einer Haarnadelkurve in den Bergen, oder auch im Stadtverkehr nach einer Ampel):

- tritt umso umso deutlicher auf, je stärker man vorher im niedrigeren Gang Gas gegeben hat
- unabhängig von der Motortemperatur
- unabhängig von DPF-Regenerierzyklen (soweit anhand Momentanverbrauch erkennbar)
- unabhängig von der Fahrzeugbeladung
- unabhängig von der Jahreszeit

Beispiel Stadtverkehr:
- Anfahren im 1. Gang
- zügiges Beschleunigen im 2. Gang (kein Vollgas)
- zügiges Beschleunigen im 3. Gang (kein Vollgas)
- dann Einkuppeln ohne Gas im 4. Gang zum Weitergleiten => YippiYiYeah, der Bonanza-Effekt ist wieder da! :mecker:

Ist im 3. und 5. Gang genauso reproduzierbar, dann halt bei anderen Geschwindigkeiten ...

Kennt einer von Euch dieses Verhalten?
Ist uns beim Vorführwagen nicht aufgefallen, und unser Verkäufer kennt das bisher auch nicht (obwohl er sich sehr gut auskennt mit Mondeo und S-MAX mit den grossen Dieseln, fährt meistens auch selber einen).

Nächste Woche hab ich mal wieder einen Termin beim FFH - mal schau'n, was er diesmal sagt. Beim letzten Besuch im Dezember wurde das Verhalten auf den DPF geschoben, diesmal bin ich bei einem anderen KD-Meister...

#17
Schloesy (entfernt)

Schloesy (entfernt)
  • Gäste
Hallo panama-joe,

das von Dir beschriebene Verhalten kann ich nur bestätigen. Mein S-Max hat auch diese Allüren. Leider weiß ich auch nicht woran das liegt. Evtl. hat hier jemand die ursache bereits beheben können???

Gruß
Schloesy

#18
AndreasKB

AndreasKB

    Advanced Member

  • Mitglied
  • PIPPIPPIP
  • 65 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Meine Farbe:
    Panther-Schwarz Metallic
  • Modelljahr:
    2009 (vFL)
  • Mein Wohnort:
    Korbach
Und ist schon jemand weiter gekommen mit bei dem Problem?

Mfg

Andreas

#19
panama-joe

panama-joe

    Advanced Member

  • VIP-User
  • PIPPIPPIP
  • 408 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    200 PS Diesel, Schaltung
  • Meine Ausstattung:
    Titanium
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2012 (FL)
  • Mein Verbrauch:
  • Mein Wohnort:
    Wilder Süden
Unser Mäxle hat jetzt vor ca. drei Wochen das Update für das Motorsteuergerät bekommen.

Ergebnis:
- wesentlich bessere Fahrbarkeit, ist fast ein Unterscheid wie Tag und Nacht!
- hängt besser am Gas
- konstantere Kraftentfaltung über den Drehzahlbereich
- AABER: der Bonanza-Effekt ist leider immer noch da, wenn auch etwas(!) schwächer ausgeprägt

Mal schaun, wie's weiter geht...

#20
ichhier

ichhier

    Newbie

  • Mitglied
  • PIP
  • 2 Beiträge
  • Mein Auto:
    Ford S-MAX MK1
  • Motor/Getriebe:
    140 PS Diesel, Schaltung
  • Meine Ausstattung:
    Trend
  • Meine Farbe:
    Frost-Weiß
  • Modelljahr:
    2010 (FL)
  • Mein Verbrauch:
Hi
habe das Problem auch und es kommt vom Turbo, wenn mann den Turbo Kalibrieren läßt, ist es weg. leider nur für ca ne Woche, es kommt ganz langsam wieder, angefangen hat es bei ca100tkm, habe jetzt 260tkm runter, es wird nicht schlimmer, ist ja schon mal gut ;-)), ich denke mir das es ein elektr Problem ist, was die Turboschaufeln verstellt, denn diese werden beim kalibrieren wieder auf null gesetzt,
bin weiter am Problem dran. bei Erfolg werde ich es mitteilen.




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0